Ai se eu tivesse um martelo!!!!

Discussão sobre modelismo e assuntos relacionados.
User avatar
Evolution VI
Posts: 1676
Joined: Mon Feb 09, 2004 3:49 am
Location: Vila Nova de Gaia

Ai se eu tivesse um martelo!!!!

Post by Evolution VI » Sun May 02, 2004 2:28 am

Ai se eu tivesse um martelo!!! :evil: Quem é que já não disse esta frase aquando a montagem de um kit quando a coisa está a correr pro torto?? :D

Pois é! Eu lembrei-me de uma sugestão para o forum à custa desta frase e à custa dos meus sucessivos erros e do o pessoal aqui do forum vai tendo, como já tiveram. :?

A sugestão parte da criação de um tópico efectivo tipo "Trabalhos em Progresso" ou "Trabalhos completos", para que o pessoal pudesse colocar lá algumas fotos daqueles carros/motas que correram mal, daqueles carros/motas que ainda não foram para o lixo sabe-se lá "porque?", daquelas etapas desastrosas que não se poem no progresso pois no progresso habitualmente coloca-se aquilo que corre bem, entre tudo aquilo que correu menos bem. :(

O Objectivo deste tópico é sublinhar, alertar, convencer, avisar de tudo aquilo que não se deve fazer, submetendo uma imagem (se acharem necessário) para ajudar a evitar desgraças. Só assim podemos evitar erros como aprender com os erros dos outros. :)

Digam o que acham desta ideia... :oops:

User avatar
RMR
Posts: 11
Joined: Fri Apr 23, 2004 12:54 am

Post by RMR » Sun May 02, 2004 4:10 am

Evo,

acho uma excelente ideia. Realmente só vemos fotos dos resultados positivos, os negativos ou menos positivos ficam guardados numa "pasta secreta".

Talvez se partilhassemos essas más experiencias talvez conseguissemos ajudarmo-nos de modo a melhorar os nossos trabalhos.

Eu voto a favor.

Grande abraço, Rui.

User avatar
Marco
Posts: 2530
Joined: Thu Feb 05, 2004 11:00 pm
Location: Porto

Post by Marco » Sun May 02, 2004 8:18 pm

Era capaz de ser interessante, se o pessoal daqui tiver modelos nessas condições e estiver disposto a mostrá-los. Falo por mim, não tenho nenhum (ainda) ;)

User avatar
Evolution VI
Posts: 1676
Joined: Mon Feb 09, 2004 3:49 am
Location: Vila Nova de Gaia

Post by Evolution VI » Sun May 02, 2004 10:55 pm

Há de certeza modelos por aqui que não são do total agrado dos autores...
O objectivo não é criticar o que os outrso fizeram de mal mas sim alertar para que de futuro passar pelas mesmas fases não cometer as mesmos erros.

Obrigado RMR

User avatar
Nelson
Posts: 486
Joined: Sat Feb 21, 2004 11:15 am
Location: Corroios

Post by Nelson » Mon May 03, 2004 10:27 am

100% de acordo :D

User avatar
Akira
Posts: 748
Joined: Tue Feb 10, 2004 11:42 pm
Location: Azambuja
Contact:

Post by Akira » Wed May 05, 2004 10:44 am

Bem, já que está tudo com vergonha para começar eu tomo a iniciativa.

Sujeito : Citroën 2CV (Tamiya)

Problema : Depois de aplicar uma camada de TS-13 (Clear) este reagiu com a tinta derretendo-a em certos pontos da carroçaria.

Causa : Desconhecida. A ultima camada de tinta já tinha sido aplicada á mais de uma semana e a carroçaria esteve sempre a descansar dentro de uma tupperware.

Solução : Visto a quase totalidade dos problemas serem nos frisos das portas e angulos vou tentar ver que me consigo safar com um pincel. Caso contrário toda a carroçaria vai ter de ser pintada a spray.
Attachments
2CV.jpg
2CV.jpg (51.4 KiB) Viewed 2567 times
Homepage:
http://nunocorreia.no.sapo.pt
Em curso:
Image
Concluídos:
Image

User avatar
PMMSC
Posts: 2386
Joined: Wed Feb 04, 2004 9:27 am
Location: Cartaxo

Post by PMMSC » Wed May 05, 2004 11:38 am

O spray do verniz estará bom? Agitas-te bem?

Não compreendo porque reagiu assim... :?

User avatar
Akira
Posts: 748
Joined: Tue Feb 10, 2004 11:42 pm
Location: Azambuja
Contact:

Post by Akira » Wed May 05, 2004 12:15 pm

Foi bem agitado e era uma lata nova.
Mais um mistério.
Homepage:
http://nunocorreia.no.sapo.pt
Em curso:
Image
Concluídos:
Image

User avatar
Zender
Posts: 93
Joined: Tue Mar 30, 2004 2:45 am
Location: Oeiras

Post by Zender » Wed May 05, 2004 1:48 pm

que marca de tinta era o Azul base ??????? e como foi aplicado?????

User avatar
Zender
Posts: 93
Joined: Tue Mar 30, 2004 2:45 am
Location: Oeiras

Post by Zender » Wed May 05, 2004 1:49 pm

que marca de tinta era o Azul base ??????? e como foi aplicado?????

User avatar
PMMSC
Posts: 2386
Joined: Wed Feb 04, 2004 9:27 am
Location: Cartaxo

Post by PMMSC » Wed May 05, 2004 3:41 pm

Nõ teria gordura nessas zonas em que reagiu??!! :?

É que é mesmo muito estranho.... :(

DFV
Posts: 445
Joined: Wed Mar 17, 2004 11:23 am

Post by DFV » Wed May 05, 2004 5:17 pm

"Bolas para o pinhal":

Esta semana esteve muita humidade no ar, logo, a tinta de baixo pode não ter curado tão bem como habitualmente.
Outra "bola": aplicaste camadas leves ou foi logo uma "pesada"? Sendo o clear da mesma composição da tinta de base, mas com menos pigmento e mais "solvente", se a camada foi "pesada" o solvente pode ter atacado a tinta de base, precisamente onde esta era mais fina, logo menos resistente - frisos e curvas.

User avatar
Akira
Posts: 748
Joined: Tue Feb 10, 2004 11:42 pm
Location: Azambuja
Contact:

Post by Akira » Wed May 05, 2004 7:16 pm

Spray da Tamiya TS-23 por cima de primário branco da Tamiya.
Não, também não tem a ver com gordura. A tinta não estar seca seria uma explicação bastante lógica mas a carroçaria ficou 1 semana fechado dentro de uma tupperware em cima do monitor do PC para apanhar calor e criar efeito estufa, pelo que tinha obrigação de estar mais do que seca. Fosse qual fosse a causa (possivelmente o TS-13 é mesmo forte e imprevisível) já estou a tratar de corrigir.
Por exemplo no Brabham BT-46 apliquei o TS-13 por cima do TS-8 no próprio dia e não tive qualquer problema.
Homepage:
http://nunocorreia.no.sapo.pt
Em curso:
Image
Concluídos:
Image

User avatar
Evolution VI
Posts: 1676
Joined: Mon Feb 09, 2004 3:49 am
Location: Vila Nova de Gaia

Post by Evolution VI » Thu May 06, 2004 2:29 am

Eu como nunca utilizei o TS-13 não posso ajudar...

O que tenho lido aqui no forum é que o TS-13 sem duvida se trata de um verniz muito complicado de entender, é demasiado imprevisivel.

Qualquer sugestão mencionada para a possivel causa não me parece viavel pois então: Porque é que não reagiu na carroçaria toda?

As zonas que atacou são zonas que por excelencia até secam mais rápido porque são tipo "vincos" e a quantidade de tinta ai distribuida não é tão densa como no capot por exemplo, logo a secagem talvez se ponha de parte.

Aqui fica mais uma vez a prova de que o X-22 ainda consegue ser mais seguro e para mim... é o que traz o melhor acabamento.

User avatar
Luis_Lopes
Posts: 247
Joined: Mon Jul 05, 2004 12:45 pm
Location: Santa Iria de Azóia, Lisboa
Contact:

Post by Luis_Lopes » Wed Nov 03, 2004 10:48 pm

Sujeito : Skyline R33(Tamiya)

Problema : Borrachas e capot mal mascarado.

Causa : Desconhecida. Será falta de jeito?

Solução : Como não estou para gasytar muito mais dinheiro, e kero-me livrar deste kit, vou fazer uma coisa diferente. Preto com ele. era capaz de encomendar o kit da SAS para o trasnformar no 400R, mas ainda n sei.

Moral : Para a próxima vez que começar com aventuras, ponderar bem se terei capacidade para as fazer correctamente!

[/b]
Attachments
063.JPG
063.JPG (100.52 KiB) Viewed 2245 times

Post Reply